The media-hub interface


#1

media-hub allows operating as the media-hub service.

Auto-connect: no

Requires snapd version 2.25+.

ⓘ This is a snap interface. See Interface management and Supported interfaces for further details on how interfaces are used.


Snap Documentation