JQuery vulnerabilities


#1

Retire.js reports the following on the forum, I guess it needs an upgrade:

Loaded script with known vulnerabilities: https://forum.snapcraft.io/assets/ember_jquery-27e777857b8c0730dacfe09cb11711365d21a5db4f9ee0b85d494e4259cf6cda.js


#2

@admins? This one might be for you.