[Call for Testing] Gradle

Hi,

Gradle had outdated packages which received security updates:

Revision r100 (ppc64el; channels: stable)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r101 (amd64; channels: stable)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r102 (arm64; channels: stable)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r103 (armhf; channels: stable)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r104 (s390x; channels: stable)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r110 (amd64; channels: candidate, beta, edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r111 (s390x; channels: candidate, beta, edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r112 (ppc64el; channels: candidate, beta, edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r113 (armhf; channels: candidate, beta, edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r114 (arm64; channels: candidate, beta, edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r60 (i386; channels: stable, candidate, beta, edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r83 (arm64; channels: 6.8.x/stable, 6.8.x/candidate, 6.8.x/beta, 6.8.x/edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r84 (armhf; channels: 6.8.x/stable, 6.8.x/candidate, 6.8.x/beta, 6.8.x/edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r85 (ppc64el; channels: 6.8.x/stable, 6.8.x/candidate, 6.8.x/beta, 6.8.x/edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r86 (s390x; channels: 6.8.x/stable, 6.8.x/candidate, 6.8.x/beta, 6.8.x/edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Revision r87 (amd64; channels: 6.8.x/stable, 6.8.x/candidate, 6.8.x/beta, 6.8.x/edge)
 * libavahi-client3: 5008-1
 * libavahi-common-data: 5008-1
 * libavahi-common3: 5008-1

Therefore it’s rebuilt (r115…119) and pushed into candidate channel. Please test and let us know if you have any issues with it.

Note: 6.8.x builds are not yet updated as it’s not automated yet. (cc: @Igor)